Uwaga! Od sierpnia 2017 forum jest w trybie tylko do odczytu.

Dlaczego? Dlatego, że społeczność TYPO3 przeniosła się na slack'a i stackoverflow:
  • Przeczytaj artykuł wprowadzający do slacka, w którym dowiesz gdzie i jak się zarejestrować.
  • Jeżeli masz pytania odnośnie Polskiej Społeczności TYPO3 zapraszamy na kanał slack'a #community-pl. Rozmawiamy tam w języku polskim.
  • Pytania dotyczące samego TYPO3 zadawaj po angielsku na stackoverflow oznaczając je tagiem "typo3". Następnie posługując się linkiem do tego pytania postaraj się zachęcić ludzi z kanału slack'a #typo3-cms lub bardziej pasujących kanałów tematycznych, żeby na nie odpowiedzieli.
  • Możesz też oczywiście zadawać pytania na slacku bez zakładania wątków na stackoverflow, ale wówczas wiedza ta nie jest indeksowana przez googla i część osób nie będzie chciała Ci z tego powodu pomagać.
  • Dla części osób dzielących się wiedzą ważne jest też budowanie reputacji na stackoverflow. Jest to kolejny powód dla którego powinieneś zadawać pytania na stackoverflow by zwiększyć swoje szanse na znalezienie odpowiedzi. Pamiętaj, żeby oceniać odpowiedzi!
 
Fora
Temat Odpowiedzi (odsłon) Autor Ostatni post
Tematy bez nowych odpowiedzi
[mm_forum] brak inputów w rejestracji
1 (2428) migo 18.02.2014 [22:46] Skocz do ostatniego tematu
Temat bez odpowiedzi
Problem z wyswietlaniem i edycja tekstboxow
0 (948) tups 12.09.2013 [19:32] Skocz do ostatniego tematu
Temat bez odpowiedzi
[mm_forum] Post reklamowy
0 (1501) michalwojciul 16.04.2013 [12:01] Skocz do ostatniego tematu
Temat bez odpowiedzi
mm_forum, import z PHP BB i problem z hasłami w...
0 (1106) argone 23.01.2013 [11:09] Skocz do ostatniego tematu
Tematy bez nowych odpowiedzi
Dwa fora na jednej instalacji
5 (1518) adrian 06.06.2012 [17:32] Skocz do ostatniego tematu
Temat z wieloma odpowiedziami
Po upgradzie nie widać treści postu na mm_forum Temat rozwiązany.
( Do strony: 1 2 )
14 (4387) scoobany 22.07.2011 [12:37] Skocz do ostatniego tematu
Tematy bez nowych odpowiedzi
wymagania wobec forum Temat rozwiązany.
2 (1631) gs100 30.06.2011 [23:44] Skocz do ostatniego tematu
Tematy bez nowych odpowiedzi
mm_forum - najnowsze posty i problem z cache Temat rozwiązany.
9 (2693) dpacholczyk 02.02.2011 [15:01] Skocz do ostatniego tematu
Tematy bez nowych odpowiedzi
mm_forum problem z ikonkami Temat rozwiązany.
1 (2908) camelr1984 13.09.2010 [14:44] Skocz do ostatniego tematu
Tematy bez nowych odpowiedzi
[mm_forum] Zniknęły wszystkie posty na forum Temat rozwiązany.
3 (1991) marrrecki 07.09.2010 [10:43] Skocz do ostatniego tematu
Tematy bez nowych odpowiedzi
Problem z indeksacją wyszukiwania mm_forum
2 (2031) salvi 07.09.2010 [09:25] Skocz do ostatniego tematu
Tematy bez nowych odpowiedzi
[mm_forum] Problem z konfiguracją forum Temat rozwiązany.
8 (2082) erjot 15.02.2010 [14:19] Skocz do ostatniego tematu
Tematy bez nowych odpowiedzi
mm_forum gryzie się z rgtabs Temat rozwiązany.
4 (1730) dpacholczyk 09.02.2010 [15:07] Skocz do ostatniego tematu
Tematy bez nowych odpowiedzi
mm_forum - który to widok Temat rozwiązany.
3 (2367) dpacholczyk 08.02.2010 [15:16] Skocz do ostatniego tematu
Tematy bez nowych odpowiedzi
mm_forum i fe_users Temat rozwiązany.
3 (1737) dpacholczyk 05.02.2010 [22:30] Skocz do ostatniego tematu
Tematy bez nowych odpowiedzi
forum i ostatnio dodane Temat rozwiązany.
6 (1725) dpacholczyk 26.11.2009 [21:49] Skocz do ostatniego tematu
Tematy bez nowych odpowiedzi
[mm_forum]
1 (1764) wanq 14.10.2009 [16:37] Skocz do ostatniego tematu
Tematy bez nowych odpowiedzi
[mm_forum] statusy danych działów Temat rozwiązany.
2 (1779) marrrecki 24.09.2009 [20:28] Skocz do ostatniego tematu
Temat bez odpowiedzi
Problem z zakładaniem konta, edycją danych i...
0 (1889) Piotrb 28.04.2009 [10:52] Skocz do ostatniego tematu
Tematy bez nowych odpowiedzi
kłopoty ze zrozumieniem zarządzania użytkownikami...
1 (1936) mpr 19.04.2009 [02:05] Skocz do ostatniego tematu
Tematy bez nowych odpowiedzi
RealURL config mm_forum
6 (2832) pol 18.04.2009 [23:22] Skocz do ostatniego tematu
Tematy bez nowych odpowiedzi
mm_forum - brak przycisku "new topic"
5 (2402) bc_rich 02.09.2008 [11:23] Skocz do ostatniego tematu
Tematy bez nowych odpowiedzi
Panel moderatora w wersji 0.1.6 (mm_forum)
2 (1892) cspower 12.08.2008 [13:07] Skocz do ostatniego tematu
Temat z wieloma odpowiedziami
stworzenie mm_forum Temat rozwiązany.
( Do strony: 1 2 )
10 (3780) cspower 25.07.2008 [16:01] Skocz do ostatniego tematu
Temat bez odpowiedzi
mm_forum pytajniki zamiast pplskich znaków
0 (1955) Piotrb 06.05.2008 [19:41] Skocz do ostatniego tematu
Tematy bez nowych odpowiedzi
Ktore Forum jest godne polecenia? - chc_forum czy...
3 (2075) IronMark 28.12.2007 [17:00] Skocz do ostatniego tematu
Temat bez odpowiedzi
mm_forum row html Temat rozwiązany.
0 (2127) kaveman 04.10.2007 [12:25] Skocz do ostatniego tematu
Tematy bez nowych odpowiedzi
CHC forum - błąd podczas aktualizacji profilu
1 (1930) strongbaby 10.09.2007 [15:36] Skocz do ostatniego tematu
Temat bez odpowiedzi
Forum krok po kroku
0 (2274) abarczewski 02.08.2007 [09:00] Skocz do ostatniego tematu
Tematy bez nowych odpowiedzi
CHC Forum - prywatne wiadomości
4 (2313) strongbaby 02.07.2007 [12:39] Skocz do ostatniego tematu