Uwaga! Od sierpnia 2017 forum jest w trybie tylko do odczytu.

Dlaczego? Dlatego, że społeczność TYPO3 przeniosła się na slack'a i stackoverflow:
  • Przeczytaj artykuł wprowadzający do slacka, w którym dowiesz gdzie i jak się zarejestrować.
  • Jeżeli masz pytania odnośnie Polskiej Społeczności TYPO3 zapraszamy na kanał slack'a #community-pl. Rozmawiamy tam w języku polskim.
  • Pytania dotyczące samego TYPO3 zadawaj po angielsku na stackoverflow oznaczając je tagiem "typo3". Następnie posługując się linkiem do tego pytania postaraj się zachęcić ludzi z kanału slack'a #typo3-cms lub bardziej pasujących kanałów tematycznych, żeby na nie odpowiedzieli.
  • Możesz też oczywiście zadawać pytania na slacku bez zakładania wątków na stackoverflow, ale wówczas wiedza ta nie jest indeksowana przez googla i część osób nie będzie chciała Ci z tego powodu pomagać.
  • Dla części osób dzielących się wiedzą ważne jest też budowanie reputacji na stackoverflow. Jest to kolejny powód dla którego powinieneś zadawać pytania na stackoverflow by zwiększyć swoje szanse na znalezienie odpowiedzi. Pamiętaj, żeby oceniać odpowiedzi!
Temat z wieloma odpowiedziami

przed instalacją 1-2-3 - logowanie nie przyjmujące standardowego hasła i loginu


Autor Wiadomość
Napisane: 04.07.2011 [19:00]
kss
zarejestrowany: 19.07.2007
Posty: 1341

Hmmm ciekawe dlaczego wyświetla Ci się "pierwsza strona po instalacji" ?
Przeniosłaś instalację w takim stanie? Lepiej skonfiguruj TYPO3 w całości i dopiero wtedy przenieś.

=======================================
t33k
Napisane: 09.03.2012 [09:59]
zoe
Twórca tematu
zarejestrowany: 12.11.2010
Posty: 35
zakończyło się zmianą serwera zamykam wątek.
Dziękuję bardzo.